IQサーバーアイコン
 
WordPress4.7および4.7.1の脆弱性に関して
  1. IP分散サーバーのIQサーバー
  2. お知らせ
  3. WordPress4.7および4.7.1の脆弱性に関して
2017年2月7日 20:36

WordPress4.7および4.7.1の脆弱性に関して

WordPress4.7 または 4.7.1にてセキュリティに関する
”非常に緊急性の高い脆弱性”が発見されました。

対象バージョンのWordPressをご利用のお客様におきましては
速やかにアップグレードを行っていただくことを強く推奨致します。

■詳細

▽影響範囲
WordPress4.7 または 4.7.1 を利用の場合、セキュリティ脆弱性に
より第三者に”比較的容易に”コンテンツを改ざんされる可能性があります。

▽対処方法
WordPress4.7.2(最新版)へのアップグレード

▽アップグレード方法
WordPress4.7 または 4.7.1をご利用の場合、
自動で最新版に更新されます。

それ以外のバージョンをご利用の場合、
下記手順でアップデートが可能です。

WordPress管理画面 > 更新メニュー

実施前にデータのバックアップを
行っていただくことをお勧め致します。

▽参考外部サイト
JPCERT WordPress の脆弱性に関する注意喚起
https://www.jpcert.or.jp/at/2017/at170006.html

▽その他
本脆弱性以外にもWordPressサイトを狙った
Webサイトの改ざんが流行しています。

WordPressおよび関連のプラグインは常に最新版を
ご利用いただくことを推奨致します。

お問い合わせ ご不明な点はお気軽にお問い合わせください

大口のお客様はこちら 個別ご相談承ります。見積もり・乗り換え等お気軽にお問い合わせ下さい

お知らせ・障害情報 IQサーバーのお知らせ サーバー障害情報をご覧頂けます

検索

キーワード絞込:

ユーザー画面ログイン

QUICCA レンタルサーバー

Qドメイン

PAGE TOP
-->